コンテンツ開始

2015年01月15日


Android 版 TSUTAYAアプリ バージョン 5.3 およびそれ以前における、任意の Java のメソッドが実行される脆弱性

JVNDB-2014-000124
Android 版 TSUTAYAアプリにおける任意の Java のメソッドが実行される脆弱性


なんだこれ?

公表日が、2014/12/18でつい最近。しかも、現在のアプリのアップデートが 2014年11月30日 でバージョンが 6.1 って。いきなりアプリが変わって超使いづらくなったのはこれが理由だったのか。たぶん、iPhone 用も変更せざるを得なくなってあの酷い品質になったのか( しょっちゅう落ちるし、操作性最悪 )

JVNとは何ですか?
JVN は、"Japan Vulnerability Notes" の略です。日本で使用されているソフトウェアなどの脆弱性関連情報とその対策情報を提供し、情報セキュリティ対策に資することを目的とする脆弱性対策情報ポータルサイトです。脆弱性関連情報の受付と安全な流通を目的とした「情報セキュリティ早期警戒パートナーシップ」に基いて、2004年7月よりJPCERT コーディネーションセンターと独立行政法人情報処理推進機構 (IPA)が共同で運営しています。
【知恵メモ : ネットサービスの最新記事】
posted by at 2015-01-15 04:42 | Comment(0) | 知恵メモ : ネットサービス | このブログの読者になる | 更新情報をチェックする
SQLの窓全体の検索
Custom Search
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

※ブログオーナーが承認したコメントのみ表示されます。
コンテンツ終了
右サイド開始
コンテナ終了
base 終了
XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX